<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://weareezer.com/xmlrpc.php">

<title>The Problem with Gender &#8211; ezer</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active blockquote{font-family:"Lora",serif}.wf-active #infinite-handle span, .wf-active button, .wf-active input[type=button], .wf-active input[type=reset], .wf-active input[type=submit]{font-family:"Lora",serif}.wf-active .main-navigation a{font-family:"Lora",serif}.wf-active .menu-toggle{font-family:"Lora",serif}.wf-active .comment-navigation a, .wf-active .paging-navigation a, .wf-active .post-navigation a, .wf-active .comment-tools a{font-family:"Lora",serif}.wf-active .footer-site-description{font-family:"Lora",serif}.wf-active .site-footer{font-family:"Lora",serif}.wf-active .entry-meta{font-family:"Lora",serif}.wf-active .menu-breadcrumbs{font-family:"Lora",serif}.wf-active blockquote cite{font-family:"Lora",serif}.wf-active .comment-meta .fn{font-family:"Lora",serif}.wf-active .archive .jetpack-testimonial .posted-on{font-family:"Lora",serif}@media screen and (max-width:768px){.wf-active .main-navigation ul ul a{font-family:"Lora",serif}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=weareezer.com&amp;id=111606440&amp;t=1539273462&amp;back=https%3A%2F%2Fweareezer.com%2F2018%2F10%2F10%2Fthe-problem-with-gender%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//weareezer.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="ezer &raquo; Feed" href="https://weareezer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ezer &raquo; Comments Feed" href="https://weareezer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ezer &raquo; The Problem with&nbsp;Gender Comments Feed" href="https://weareezer.com/2018/10/10/the-problem-with-gender/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkNEOgjAMRX/IOSWC8cH4LRtrYLiyhZbg51tACWqCL8ttd+56Vz0kVcaWoWWNvUqhr3xLOvg7kG6Akynvaqr2JdFOr3AbYrUYhtg540hXIVoTftjV0x0Ew+BUisRf1ZatjB1IH5PhkUBw3kAAFGzLNnhXgcwR5KUVw2PTgql4DxplLRvYTDYkoZW1qQMiJSf6HhXXku3Pj3BMP293CvjRma1et5G9uGkR48UNr8c8O52LyyHLmycbUKm3?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='canape-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700%2C700italic%7CNoticia+Text%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVkN0KwjAMhV/IGqZzXonP0nWxRtumrCnDt7cyhInzZ3fnkPOdhMAQleEgGAR8VtFlSyGBxYA9lcEHuTYprWDCyhk9Joi5BaODjghJbg7/yFEwY1YN0bB/IyZXDdRZlATCUUVORc0vmUEwlylfCZXTAwj66LTggoLEhrRT4yOmZgHssSP9rPi12CIrx0YLcXgx6uQ09d/QHlvHtkgLJTWxD+joD9Vus2+2dVU3lztHN8Di?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://weareezer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='False Narratives About Women&#8217;s Careers (Part&nbsp;2)' href='https://weareezer.com/2018/10/02/false-narratives-about-womens-careers-part-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://weareezer.com/2018/10/10/the-problem-with-gender/" />
<link rel='shortlink' href='https://wp.me/p7yhVS-4MG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fweareezer.com%2F2018%2F10%2F10%2Fthe-problem-with-gender%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fweareezer.com%2F2018%2F10%2F10%2Fthe-problem-with-gender%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Problem with Gender" />
<meta property="og:url" content="https://weareezer.com/2018/10/10/the-problem-with-gender/" />
<meta property="og:description" content="We&#8217;re so busy fulfilling our masculine and feminine obligations that we don&#8217;t know what we want or who we are." />
<meta property="article:published_time" content="2018-10-10T15:23:17+00:00" />
<meta property="article:modified_time" content="2018-10-10T15:23:17+00:00" />
<meta property="og:site_name" content="ezer" />
<meta property="og:image" content="https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg" />
<meta property="og:image:width" content="6016" />
<meta property="og:image:height" content="4000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The Problem with&nbsp;Gender" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://weareezer.com/osd.xml" title="ezer" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<style type="text/css">
			.pre-footer:after {
				opacity:  0.8;
			}
			</style>
		<meta name="application-name" content="ezer" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="egalitarian lifestyle blog" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://weareezer.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="We&#039;re so busy fulfilling our masculine and feminine obligations that we don&#039;t know what we want or who we are." />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
					<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'canape', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://weareezer.com/2018/10/10/the-problem-with-gender/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-wrapper,.front-featured-menu-items .grid-row,.hero-container-inner,body,ins,mark{background-color:#fff}#infinite-handle span,.button,button,input[type=button],input[type=reset],input[type=submit]{color:#fff}.main-navigation ul ul>li.focus>a,.main-navigation ul ul a:hover,.nav-menu>li>a:before{color:#6d6d6d}.pre-footer .footer-site-title a,.footer-widget-area .widget-title,.front-featured-menu-items .item .overlay-inner,.main-navigation,.main-navigation a,.main-navigation ul ul a,.menu-toggle,.pre-footer,.pre-footer a:hover,.site-info a:hover,.site-title a,.social-links ul a:before{color:#6d6d6d}.main-navigation ul ul{border-color:#6d6d6d}.pre-footer a:hover,.site-info a:hover{border-bottom-color:#6d6d6d}.social-links ul a:hover:before{color:#0c0c0c}.front-page-testimonials{color:#404040}.site-footer,.site-info a{color:#666}.main-navigation ul ul a{color:#6d6d6d}.main-navigation ul li,.main-navigation ul ul li{border-top-color:#ccc}.main-navigation ul li,.main-navigation ul ul li{border-top-color:rgba(204,204,204,.25)}#infinite-handle span:hover,.button:hover,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#444}.site-footer,.site-header{background-color:#fff}.pre-footer:after{background-color:#fff}.overlay{background-color:#fff}.overlay{background-color:rgba(255,255,255,.9)}.main-navigation ul ul{background-color:#fff}#infinite-handle span,.button,button,input[type=button],input[type=reset],input[type=submit]{background-color:#6d6d6d}#infinite-handle span,.button,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span:hover,.button:hover,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{border-color:#6d6d6d}.cycle-pager span,.front-testimonials h2{color:#d4b59b}.format-quote blockquote:before{color:#f2e9e1}.format-quote blockquote:before{color:rgba(242,233,225,.5)}hr,.front-testimonials,.front-featured-menu-items .grid-row .item.no-thumbnail{background-color:#f2e9e1}hr,.front-testimonials,.front-featured-menu-items .grid-row .item.no-thumbnail{background-color:rgba(242,233,225,.5)}.front-testimonials{border-color:#f2e9e1}.widget_search input[type=search]:focus,input[type=text]:focus,input[type=email]:focus,input[type=password]:focus,input[type=search]:focus,input[type=url]:focus,textarea:focus{border-color:#ebdcd0}.archive.tax-nova_menu .content-area,.hero-container-inner .hentry,.page-template-menu-page .content-area,.widget,.widget_search input[type=search]{border-color:#f2e9e1}.archive.tax-nova_menu .content-area,.hero-container-inner .hentry,.page-template-menu-page .content-area,.widget,.widget_search input[type=search]{border-color:rgba(242,233,225,.5)}.widget ol>li,.widget ul>li{border-top-color:#f2e9e1}.widget ol>li,.widget ul>li{border-top-color:rgba(242,233,225,.5)}.children .comment{border-left-color:#f2e9e1}.children .comment{border-left-color:rgba(242,233,225,.5)}.pre-footer a{color:#8d6553}.main-navigation a:hover,.main-navigation li.current-menu-ancestor>a,.main-navigation li.current-menu-item>a,.main-navigation li.current_page_ancestor>a,.main-navigation li.current_page_item>a,.main-navigation ul>.focus>a,.main-navigation ul>:hover>a,.menu-toggle:focus,.menu-toggle:hover{color:#8d6553}.social-links ul a:hover:before{background-color:#f2e9e1}a,.entry-title a:hover{color:#8d6553}.entry-title a:hover{border-bottom-color:#8d6553}blockquote{border-left-color:#8d6553}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18394 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrapper">
			<div class="header-inner">
				<div class="site-branding">
					<a href="https://weareezer.com/" class="site-logo-link" rel="home"><img width="200" height="100" src="https://weareezer.files.wordpress.com/2016/05/ezer-take-3.png?w=200" class="site-logo attachment-canape-logo" alt="" data-size="canape-logo" srcset="https://weareezer.files.wordpress.com/2016/05/ezer-take-3.png?w=200 200w, https://weareezer.files.wordpress.com/2016/05/ezer-take-3.png?w=400 400w, https://weareezer.files.wordpress.com/2016/05/ezer-take-3.png?w=150 150w, https://weareezer.files.wordpress.com/2016/05/ezer-take-3.png?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="143" data-permalink="https://weareezer.com/ezer-take-3/" data-orig-file="https://weareezer.files.wordpress.com/2016/05/ezer-take-3.png" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezer take 3" data-image-description="" data-medium-file="https://weareezer.files.wordpress.com/2016/05/ezer-take-3.png?w=300" data-large-file="https://weareezer.files.wordpress.com/2016/05/ezer-take-3.png?w=620" /></a>
											<p class="site-title"><a href="https://weareezer.com/" rel="home">ezer</a></p>
										<p class="site-description">egalitarian lifestyle blog</p>
				</div><!-- .site-branding -->

								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="https://weareezer.com/category/egalitarianism/">EGALITARIANISM</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://weareezer.com/category/relationships/">RELATIONSHIPS</a></li>
<li id="menu-item-18171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18171"><a href="https://weareezer.com/category/motherhood/">MOTHERHOOD</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://weareezer.com/category/thoughts/">THOUGHTS</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://weareezer.com/category/spirituality-church/">SPIRITUALITY &amp; CHURCH</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://weareezer.com/category/lifestyle/">LIFESTYLE</a></li>
</ul></div>				</nav><!-- #site-navigation -->
							</div><!-- .header-inner -->
		</div><!-- .wrapper -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-18394" class="post-18394 post type-post status-publish format-standard hentry category-egalitarianism category-uncategorized">

	
	<header class="entry-header">
		<h2 class="entry-title">The Problem with&nbsp;Gender</a>	</header><!-- .entry-header -->

	<div class="entry-body">
		<div class="entry-meta">
			<span class="posted-on"><a href="https://weareezer.com/2018/10/10/the-problem-with-gender/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-10T10:23:17+00:00">October 10, 2018</time></a></span>		</div><!-- .entry-meta -->


		<div class="entry-content">
			<p><img data-attachment-id="18397" data-permalink="https://weareezer.com/2018/10/10/the-problem-with-gender/madison-grooms-482826-unsplash/" data-orig-file="https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=620" data-orig-size="6016,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madison-grooms-482826-unsplash" data-image-description="" data-medium-file="https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=620?w=300" data-large-file="https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=620?w=620" class="alignnone size-full wp-image-18397" src="https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=620" alt="madison-grooms-482826-unsplash" srcset="https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=620 620w, https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=1240 1240w, https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=150 150w, https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=300 300w, https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=768 768w, https://weareezer.files.wordpress.com/2018/10/madison-grooms-482826-unsplash.jpg?w=1024 1024w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p>It&#8217;s a frustrating paradox: Modern women today, though more liberated than ever, are often deeply unhappy.</p>
<p>Patriarchalists jump on the high rates of mental illness, anxiety, and stress in the modern woman as their proof that <a href="https://weareezer.com/2018/10/02/false-narratives-about-womens-careers-part-2/" target="_blank" rel="noopener">&#8220;trying to be like men&#8221;</a> and subverting the biologically rooted, divinely given gender hierarchy is a futile project. Women feel this way too, resenting either the pressure to be mothers and homemakers or the pressure to be out in the workforce in order to be a woman. <strong>Who among us hasn&#8217;t experienced shaming at the hands of a feminist or a patriarchalist because of her work and family choices?</strong></p>
<p>I often feel assailed by both feminism and patriarchalism in my attempts to construct a personhood. I am often confused about how stubbornly anti-woman I am according to someone else&#8217;s view of womanhood. According to one view, I am too outspoken, career-driven, and self-centered to be a true woman. According to another, I am too traditional, stereotypical, and family-centered to be a true woman.</p>
<p>I am not surprised that <strong>there is a vast number of women who resent both feminism and patriarchy, borrowing ideologies from each without claiming the labels.</strong> But even in this No Woman&#8217;s Land, <strong>we feel guilty, tired, and frustrated with our concept of womanhood, and wonder if conforming more to an ideal &#8212; either ideal &#8212; will bring relief.</strong> They seem so confident, the women dedicated to the idea that God desires women at home, with numerous children, serving their husbands&#8217; vision. They seem so certain, the women insisting that <a href="https://www.theatlantic.com/politics/archive/2016/07/the-conservative-christian-case-for-working-women/490025/" target="_blank" rel="noopener">a woman&#8217;s influence is best used outside the home</a>, breaking barriers and stereotypes as much as possible.</p>
<p><strong>This is the problem with gender.</strong></p>
<p>I firmly believe in the reality of biological sex. That&#8217;s not what I mean when I say &#8220;gender.&#8221; <strong>By &#8220;gender,&#8221; I refer to a conception of what it means to be a man or what it means to be a woman, <em>based on</em> biological sex differences but not <em>necessitated</em> by them. </strong>Examples: men are made for war because of the average man is physically stronger than the average woman; women&#8217;s ultimate purpose is motherhood because most women can bear children.</p>
<p>Gender includes these overarching purpose statements, as well as corollary statements meant to enforce them, like pink is a girls&#8217; color, or real men don&#8217;t cry. Gender insists that there are two different kinds of people: men and women, who are more dissimilar than similar, who come from two different planets, who fulfill different and fixed purposes, roles, and functions in society. <strong>In order to be the best version of ourselves, gender tells us, we must honor and celebrate our gender differences.</strong></p>
<p>This sounds right. We can point to the statistical differences between men and women, and swap anecdotes to discover that our husbands all have the same annoying traits, or that our wives all go crazy during their periods. Women want <em>this</em>. Men want <em>that</em>. Women are <em>this</em> way. Men are <em>that</em> way. We have too many moments of staring dumbfounded at the opposite sex to believe any nonsense that there aren&#8217;t innate differences within both sexes.</p>
<p>In all our confidence about gender differences, however, there is deep insecurity and unhappiness. <strong>There comes a point in all our lives when gender stops being <em>descriptive</em> and starts feeling <em>prescriptive </em>&#8212; when its &#8220;biological realities&#8221; stop making sense to who we are as individuals or even genders, and starts limiting what we suspect are our true natures.</strong></p>
<p>When I first got into Christian patriarchy and the world of stay-at-home daughters, so much made sense to me. I didn&#8217;t resonate with the lifestyle in its particulars &#8212; the homemaking, the long dresses, the ban on rock music, the indentured servitude to daddy &#8212; as much as I resonated with its goals. Figuring out the Bible? A close relationship with a father figure? And most importantly, a clear, practical, detailed account on how to be a Christian woman? <em>Sign. me. up.</em></p>
<p>As I grew older and approached graduation, however, I peered into my future and recoiled at the idea of me foregoing college and sitting at home all day doing chores, handicrafts, and nothing. I loved academics. I hated homemaking. I wanted to go to college. I wanted a job. <em>And </em>I still wanted to marry and be a stay-at-home mother for a time. <strong>The lifestyle I once found informative and liberating felt oppressive</strong>, and I needed out.</p>
<p><strong>Many stay-at-home daughters trying to rationalize their discomfort &#8212; i.e., me &#8212; talked about how God didn&#8217;t design a cookie cutter womanhood.</strong> He wanted to use all our gifts. He wanted us to be the women he designed us to be. <strong>The problem was, we all assumed that women shared a universal femininity.</strong> <strong>We shared a gendered ideal that we tried to expand as much as possible to accommodate individuality, while still maintaining the boundaries of womanhood (at home, under a man&#8217;s protection, wearing clothes tight enough to show you&#8217;re a woman and loose enough to prove you&#8217;re a lady). </strong></p>
<p>Ironically, a cookie cutter is the <em>perfect </em>description of the problem of gender. <strong>The gender cookie cutter cuts into the dough, entrapping some dough within while excluding the extra dough. What&#8217;s within, we&#8217;re told, is womanhood. Anything outside the cookie cutter is nonessential at best or detrimental at worst.</strong> Gender cookie cutters come in all shapes and sizes, some more accommodating than others.</p>
<p><strong>We&#8217;re taught to view our personhood through the lens of gender &#8212; or to extend to cookie metaphor, to look at only the dough within the cookie cutter.</strong> Before we can understand ourselves as humans or individuals, we must acknowledge and understand ourselves as women.</p>
<p>This isn&#8217;t necessarily a bad thing. We all need to start somewhere in figuring out who we are. As children, we naturally categorized the world and picked up on our culture&#8217;s cues that gender differences were a big thing. We made observations from individuals (real or fictional) and extrapolated what men and women as a whole were like: only girls wore dresses, and trucks were boy toys, and only women drank coffee, and all daddies watched football.</p>
<p><strong>Instead of questioning the soundness of our observations or asking whether we fit these stereotypes, we constructed our sense of self in relationship to gender, in an attempt to fit in with our social groups.</strong> We either defined ourselves positively with femininity (however our group defined it) or negatively.</p>
<p>In elementary years, there&#8217;s little crossover between masculinity and femininity. In order to play with the boys, girls must play boy things. <strong>In order to find a social home in the boys&#8217; group, girls must reject not only femininity but the girls&#8217; group themselves.</strong> This is where we get labels like &#8220;one of the guys&#8221; or &#8220;not like other girls.&#8221;</p>
<p>My point is, we are born into a highly divided, gendered world. The individual gender cookie cutters might differ in what it encloses and excludes (the modern feminine cookie cutter now involves some traditionally masculine things), but gender still defines our social worlds. <strong>We first learn our identities as individuals and humans through associating or disassociating with some form of femininity. We are women first before we are individuals &#8212; whether we recognize it or not. </strong></p>
<p>Most of us <em>don&#8217;t</em> recognize that gender limits and defines our individuality. <strong>Instead of liberating ourselves from gender altogether, we edit the boundaries of gender</strong> (&#8220;I believe women should be homemakers, but perhaps God calls some women to the workforce&#8221; &#8212; or vice versa) <strong>or swap out entire frameworks of gender that pit traits against each other</strong> (the stay-at-home mom life versus the career mom life, a meek and quiet spirit versus the Jezebel spirit, a desire for equality versus submissiveness).</p>
<p>Gender limits us in two ways. The most obvious is in what it excludes. <strong>We begin to realize that our concept of femininity doesn&#8217;t include our own or other women&#8217;s traits.</strong> We see that, well, we <em>do </em>care about work other than homemaking, or we <em>do </em>care about contributing financially, or we <em>do </em>possess a gift of leadership, sometimes and often alongside of caring about home and family.</p>
<p>But in our gendered world, many people still see those as &#8220;masculine&#8221; things. <strong>Instead of recognizing that these <em>are </em>&#8220;feminine&#8221; things, insofar as some women are innately capable of and driven to do and be these things, we ask that women borrow from masculinity as an &#8220;exception to the general rule.&#8221;</strong> Women can bring these masculine traits into their own personal lives, but they don&#8217;t change the gender cookie cutter much, if at all. <strong>They can be a part of their personhood, but not their womanhood. And in a gendered world, personhood is secondary to womanhood.</strong></p>
<p>That leads me to the second way gender limits us: <strong>it emphasizes what&#8217;s within the gender cookie cutter as most important and innate to women.</strong> Like I said above, <strong>we&#8217;re okay with women borrowing masculinity, as long as women still place equal or greater importance on femininity.</strong> We must care about our beauty, we must tend to the home and the children first, we must keep our husbands (and all men) happy and think of them in how we dress (modest but sexy), act (nurturing but not hysterical), and work (competent but not threatening).</p>
<p><strong>Modern womanhood is a balancing act between our &#8220;innate&#8221; femininity and our masculine add-ons.</strong> <strong>Every concept of gender sets the line in the sand when, crossed over, a woman ceases to be a woman, and thus ceases to be a whole person in touch with her nature.</strong> Christian patriarchy scares women into submission with the threat of &#8220;androgyny.&#8221; Secular society accepts women who &#8220;act like men,&#8221; but they then wonder why lesbians and bisexual women more comfortable with male attire (like the wonderful <a href="http://hannahgadsby.com.au/" target="_blank" rel="noopener">Hannah Gadsby</a>) don&#8217;t just out themselves as transgender men.</p>
<p>Whether eschewing feminine styles and attitudes, bowing out of exhausting beauty maintenance, or using talents outside of traditional women&#8217;s roles &#8212; <strong>there comes a point where a woman exits the gender box and becomes the opposite sex, or unsexed altogether.</strong></p>
<p><strong>This is why the liberated modern woman feels so disjointed and tired about her self and her place in this world: she is still obligated, either by society or by her own unexamined beliefs, to meet all the feminine requirements within her gender box, as well as any masculine elements she resonates with or must meet per her role.</strong> She feels guilty for not fulfilling obligations she doesn&#8217;t even agree with or for not being interested in things that, frankly, don&#8217;t interest her. Her mind is filled with detailed do&#8217;s and don&#8217;ts about things she naturally doesn&#8217;t care about.</p>
<p><strong>Because most individuals and society at large still believe in the innateness of gender, it doesn&#8217;t cross her mind to throw out some of these obligations, tasks, interests, and roles &#8212; or if it does cross her mind, she fears losing her womanhood, and thus her personhood.</strong></p>
<p>Take the women&#8217;s magazines, for example, that allegedly cater to the modern woman&#8217;s interests. Apparently, we&#8217;re primarily interested in the proper washing of our bras and the care and keeping of our cuticles; we&#8217;re worried about our wrinkles and flyaways and the mud stains on the lower half of the entryway door; we feel most relaxed when we take time for bubble baths and keeping an impeccably clean and decorated home; we&#8217;re passionate about creating fun summer camps to keep the kids busy and making sure our dogs eat only the best kibble and that our husbands split the housework fairly but they don&#8217;t, so, what to do about that?</p>
<p><strong>Our feminine obligations make us feel exposed as moral failures</strong>: if it&#8217;s a big enough deal for one woman or several women or a whole subscription of women to worry about, then everybody&#8217;s going to be looking at our cuticles and activity schedule and entryway doors. <strong>Do the majority of women actually care about these things?</strong> I don&#8217;t, and I bet many of us don&#8217;t, but <strong>the pressure to look competent in our roles as homemaker, mother, husband, and employee as defined by &#8220;womanhood&#8221; &#8212; the pressure we describe as &#8220;having it all&#8221; &#8212; drives us forward.</strong></p>
<p>Some people think these drives to care about body and families in such specific and meaningless ways are innate, and our inability to fulfill these drives is evidence that women need to drop &#8220;masculine&#8221; traits and work as distractions.</p>
<p>But I bet if women stopped for a second; identified what belief or obligation lay under their guilt; <strong>asked themselves if they truly, personally care about being successful or even interested in certain things expected of women; </strong>threw out the goals that femininity pressed on them; and were then <strong>supported in fulfilling the goals and interests that mattered most to them</strong>, that <strong>we would be much, much happier.</strong> (This is the premise of Erin Falconer&#8217;s book, <a href="https://www.amazon.com/How-Get-Sh-Done-Everything/dp/150116578X" target="_blank" rel="noopener"><em>How to Get Sh*t Done: Why Women Need to Stop Doing Everything So They Can Achieve Anything</em>.</a>)</p>
<p><strong>I think women experience the pressure to have it all in a way men don&#8217;t, but the problem with gender plagues men, as well.</strong> I hear men talking about the expectations of manhood that they must achieve in order to be accepted and respected in male-dominated areas and the confusion about what women want from them (a confusion that stems from women&#8217;s own confusion about women want, no doubt). It sounds exhausting, frustrating, and constricting.</p>
<p>So I propose a new way of looking at gender: <strong>get rid of it.</strong> Get rid of the gender cookie cutters that emphasize in individuals things that not all men and women believe or care about and excise the things they <em>do</em> believe and care about. Instead, let&#8217;s make the dough the entire spread of human traits, without the categories of &#8220;masculine&#8221; and &#8220;feminine.&#8221;</p>
<p><strong>And then let&#8217;s make the individuals the cookie cutters, each a unique shape that captures the human traits best suited to them and their beliefs, and excludes the rest as non-essential or counterproductive.</strong> Humanity would always be equally available to both men and women. Even if males statistically tended to share certain bends and lines that females statistically didn&#8217;t, the individual would not be bound to statistical masculinity or femininity: he or she could shape, expand, or shrink their cookie cutter as they grow in knowledge of what it is to be a person &#8212; a personhood that is defined in part by biological maleness and femaleness, but is not constricted by it.</p>
<div id="atatags-370373-5bbf72f654f63">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bbf72f654f63', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bbf72f654f8d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bbf72f654f8d',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bbf72f654f8f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bbf72f654f8f',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18394" class="share-twitter sd-button share-icon" href="https://weareezer.com/2018/10/10/the-problem-with-gender/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18394" class="share-facebook sd-button share-icon" href="https://weareezer.com/2018/10/10/the-problem-with-gender/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-18394" class="share-google-plus-1 sd-button share-icon" href="https://weareezer.com/2018/10/10/the-problem-with-gender/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-111606440-18394-5bbf72f6556bb' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=111606440&amp;post_id=18394&amp;origin=weareezer.wordpress.com&amp;obj_id=111606440-18394-5bbf72f6556bb' data-name='like-post-frame-111606440-18394-5bbf72f6556bb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
					</div><!-- .entry-content -->


		<footer class="entry-meta">
			<span class="cat-links">Posted in <a href="https://weareezer.com/category/egalitarianism/" rel="category tag">EGALITARIANISM</a>, <a href="https://weareezer.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>		</footer><!-- .entry-meta -->
	</div><!-- .entry-body -->

</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://weareezer.com/2018/10/02/false-narratives-about-womens-careers-part-2/" rel="prev">False Narratives About Women&#8217;s Careers (Part&nbsp;2)</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">What do you think? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/10/the-problem-with-gender/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://weareezer.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ad3b4d32ac" /><input type="hidden" name="_wp_http_referer" value="/2018/10/10/the-problem-with-gender/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6f31fe4ae" /></p>
<input type="hidden" name="genseq" value="1539273462" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
	<aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Meet Bailey</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://weareezer.wordpress.com/about/"><img class="image alignnone" src="https://weareezer.files.wordpress.com/2016/05/1.jpg" alt="About Me" width="2217" height="3311" /></a></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Don&#039;t Miss a Post!</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,136 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="111606440"/>
						<input type="hidden" name="source" value="https://weareezer.com/2018/10/10/the-problem-with-gender/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="abaf023a98" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
										<a href="https://weareezer.com/2018/10/10/the-problem-with-gender/" class="bump-view" data-bump-view="tp">
						The Problem with Gender					</a>
										</li>
								<li>
										<a href="https://weareezer.com/what-is-ezer/" class="bump-view" data-bump-view="tp">
						What Is &quot;Ezer&quot;?					</a>
										</li>
								<li>
										<a href="https://weareezer.com/2018/04/23/a-definition-of-toxic-masculinity/" class="bump-view" data-bump-view="tp">
						A Definition of Toxic Masculinity					</a>
										</li>
								<li>
										<a href="https://weareezer.com/2017/06/26/i-dont-accommodate-uncontrolled-men/" class="bump-view" data-bump-view="tp">
						I Don&#039;t Accommodate Uncontrolled Men					</a>
										</li>
								<li>
										<a href="https://weareezer.com/2017/01/16/dont-pick-up-after-your-husband/" class="bump-view" data-bump-view="tp">
						Don&#039;t Pick Up After Your Husband					</a>
										</li>
				</ul></aside><aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://weareezer.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Let&#8217;s Hang Out!</h3><ul><li><a href="https://www.facebook.com/ezerblog/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View ezerblog&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/weareezer/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View weareezer&#8217;s profile on Twitter</span></a></li><li><a href="https://www.pinterest.com/weareezer/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View weareezer&#8217;s profile on Pinterest</span></a></li></ul></aside></div><!-- #secondary -->

	</div><!-- #content -->

		
<div id="tertiary" class="pre-footer " role="complementary" style="background-image:url( ' https://weareezer.files.wordpress.com/2016/05/untitled-design.jpg ' );">
	<div class="inner">
		<div class="footer-branding ">
						<div class="footer-site-branding">
				<p class="footer-site-title"><a href="https://weareezer.com/" title="ezer" rel="home">ezer</a></p>
									<p class="footer-site-description">egalitarian lifestyle blog</p>
							</div><!-- .site-branding -->
			
					</div>

		
			<div class="widget-area footer-widget-area">
									<div id="widget-area-2" class="widget-area">
						<aside id="text-5" class="widget widget_text"><h3 class="widget-title">About</h3>			<div class="textwidget">Ezer is a lifestyle blog for egalitarian Christian women. Our readers are intelligent and compassionate, interested in the lives of others and engaged with the ecumenical Christian tradition. <i><a href="https://weareezer.wordpress.com/welcome/">read more</a></i></div>
		</aside>					</div><!-- #widget-area-2 -->
				
									<div id="widget-area-3" class="widget-area">
						<aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Start Here</h3><div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://weareezer.com/welcome/">Welcome</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3316"><a href="https://weareezer.com/faqs-and-community-rules/">FAQs and Community Rules</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://weareezer.com/what-is-ezer/">What Is “Ezer”?</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://weareezer.com/about/">Meet Bailey</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://weareezer.com/contact/">Contact</a></li>
</ul></div></aside>					</div><!-- #widget-area-3 -->
				
			</div><!-- .footer-widget-area -->

		
	</div>
</div><!-- #tertiary -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201841y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/weareezer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/weareezer.wordpress.com\/wp-login.php?action=logout&_wpnonce=7f466568c1","homeURL":"https:\/\/weareezer.com\/","postID":"18394","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="111606440" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://weareezer.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ezer" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="07f30ca312" /><input type="hidden" name="_wp_http_referer" value="/2018/10/10/the-problem-with-gender/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/weareezer.com\/2018\/10\/10\/the-problem-with-gender\/":18394};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"111606440","siteName":"ezer","siteURL":"https:\/\/weareezer.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/canape","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/weareezer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweareezer.com%2F2018%2F10%2F10%2Fthe-problem-with-gender%2F","themeURL":"https:\/\/wordpress.com\/theme\/canape\/","xhrURL":"https:\/\/weareezer.com\/wp-admin\/admin-ajax.php","nonce":"6b6927a9a4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"abaf023a98\" \/>","referer":"https:\/\/weareezer.com\/2018\/10\/10\/the-problem-with-gender\/","canFollow":"1","feedID":"48853854","statusMessage":"","customizeLink":"https:\/\/weareezer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fweareezer.wordpress.com%2F2018%2F10%2F10%2Fthe-problem-with-gender%2F","postID":"18394","shortlink":"https:\/\/wp.me\/p7yhVS-4MG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/weareezer.com\/18394","statsLink":"https:\/\/wordpress.com\/stats\/post\/18394\/weareezer.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Canape","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,136 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/weareezer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweareezer.com%2F2018%2F10%2F10%2Fthe-problem-with-gender%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/weareezer.com\/wp-admin\/admin-ajax.php","nonce":"a2d39fa9b6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/weareezer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweareezer.com%2F2018%2F10%2F10%2Fthe-problem-with-gender%2F","blog_id":"111606440","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=111606440&v=wpcom&tz=-5&user_id=0&subd=weareezer","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1uwjAMfKGl3kAT4se0R5lM6ha3+VqcUHj7pWyw8qEKftk639mXU2AISnuXyCXoBGrasaawrzp5gcnIZhVMbtkJGO5J4DtTpi262lCcIWtvbYHUr6gb1RuQgQM9I7oAroVpS7bQQt6ARoeBjopj9xDV4Y5bTOzdQ3TpORQjrleN11lUw+ew2GmT60vLkYI5VJZvlk/eO3DdUhKgXKa+Z1IGB0hkg8FEV/jMHqzLHbXBCBYlUSyd8juKkUdTZ+zJDSmi7m9Sn4r0GN4oOnf3EpHwH8IU78pXioe/Uk1Z974GRp+FDHSUQvGlTsCcv57FUlLL6hW+ymVofLQz/OAlqcYgR5AtRnbtqRbRp/14e18u1qvFcr3qfgBHpDYQ'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "weareezer.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'111606440','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'111606440','v':'wpcom','tz':'-5','user_id':'0','post':'18394','subd':'weareezer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFM0eVlLTFs5SkddZFtGK1lSVCtqWTNxYWpwV09PTFYyU0hpOEtLaWssJmY/ZGFSVUh5VDN8citaPSVSZ0wsZj1aenomcDZpRTFISmZvV3pZKzNFdnE3cX4tZCUyfD1afE8rN05kVl1EQltEMW1KNTB0dkpIcTBmSy1FLUpTMytHQ00lcTg5N1grT2lZU05JUDZ4U1RjSmxaOV0xaE1bNjN1WH5dRVZRRV00c3E5YlFHfkRyck9XdDB+UWl+ZEpkRnJMaFVvSEYwOX5uV1tbZUJrfEdsT2olQmlOM3JbQi1PT2ZWdW5vX1tyQy1LdHY9SHNTUU5XQS0wfjJrNUxbdg=='}]);
_stq.push([ 'clickTrackerInit', '111606440', '18394' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
